RPDO are filled out of order

Installed CM CANopen Configuration Studio. Added Kinco MD80-075-DMBK-CA-000 servo motor. I chose Select Default Mapping of Device, launched Calculate Configuration, downloaded to CM CANopen. Everything works, the servo is controlled. But if I remove the 608100 Profile_velocity parameter, then the Target_velocity parameter also disappears. If the Target_velocity parameter is selected again, it appears in RPDO3, but RPDO2 remains empty (see screenshot). How do I make the RPDOs fill in order?

KINCO-JD-FD T2.0.EDS (64.6 KB)