Inactivity timeout on X-gateway


#1

@anonkoqlxuvm
Hi Josh,

Here is something you can try:

Maybe the encapsulation inactivity timeout is enabled only on the newer gateway…

Kyle